Calques omniprésents

Dessinez un plan de maison sans installer d'application !

Commencez un plan sur


Le 19 juin 2019 à 00:14, Danims Membre d'honneur dit :
Avatar de Danims
Bonjour,
Je vous ai envoyé le lien du projet par formulaire de contact, ne l'avez-vous pas reçu?

Je rencontre un problème similaire à celui que j'ai lu dans 2 discussions ouvertes par Phifi60.
Dans mon projet "PourJérôme", le calque "Mesures Gaines" donne presque l'impression d'être assigné par défaut à des objets, sans pouvoir être détaché.
Exemple d'une prise que je ne voudrais assignée qu'à "Electricité" et "Prises": impossible de détacher "Mesures Gaines".

Le ctrl-F5 ne fonctionne pas et enregistrer sous un autre nom non plus.

Ce problème est-il connu?

0

Le 19 juin 2019 à 18:34, Jérôme Membre d'honneur Aide les utilisateurs dit :
Avatar de Jérôme
Bonjour,

- J'ai ouvert le plan "PourJérôme"
- J'ai modifié toutes les prises de la pièce en bas à gauche pour qu'elles ne soient que sur les calques Prises et Electricité. Pour cela j'ai cliqué sur Mesures Gaines pour le désélectionner.
- J'ai enregistré le plan
- J'ai rechargé la page du navigateur (touche F5)

Les prises ne sont plus que sur les 2 calques Prises et Electricité

Je ne comprend pas ce qui ne marche pas. J'ai utilisé Google Chrome sur Windows 10. Vous pouvez retester sur ce même plan ?

0

Le 20 juin 2019 à 22:27, Danims Membre d'honneur dit :
Avatar de Danims
Bonjour,

J'ai procédé exactement comme vous pour la pièce du RDC "Cave" à droite au milieu, mais sans succès.

- J'ai ouvert le plan
- J'ai désactivé les calques "Plomberie", "Mesures gaines" et "Gaines"
- J'ai modifié toutes les prises de la "Cave" pour qu'elles ne soient que sur les calques Prises et Electricité. Pour cela j'ai cliqué sur Mesures Gaines pour le désélectionner.
- J'ai enregistré le plan
- J'ai rechargé la page du navigateur (touche F5)

Je ne comprends pas pourquoi vous n'arrivez pas à le reproduire. Je ne sais pas non plus comment le reproduire, car quelques prises fonctionnent.
Cependant, parfois, même en créant de nouvelles prises, le problème survient.

J'utilise, comme vous, Google Chrome sur W10.

0

Vous devez être connecté pour donner votre avis sur ce message.
Vous ne pouvez pas donner votre avis sur votre message.

La publicité fait vivre ArchiFacile

Merci de désactiver votre bloqueur de publicité pour profiter de toutes les fonctionnalités du site.

Cette discussion est fermée.

Vous devez être connecté pour répondre ou poser une question. Cliquez ici