Zoom

Dessinez un plan de maison sans installer d'application !

Commencez un plan sur


Le 03 septembre 2017 à 10:59, gadebr Membre d'honneur dit :
Avatar de gadebr
Comment éviter que la souris ne zoom automatiquement les plans avec le mouvement du doigt ?

0

Le 05 septembre 2017 à 15:06, Elisa Membre d'honneur Aide les utilisateurs dit :
Avatar de Elisa
Bonjour,

Je ne comprend pas vraiment votre soucis, pouvez vous m'indiquer quel modèle de souris vous avez et ce qu'il se passe précisément ?

Bien à vous

0

Le 07 septembre 2017 à 20:55, gadebr Membre d'honneur dit :
Avatar de gadebr
C'est une souris Magic Mouse 2 (Apple).
Dès que j'effleure la souris, cela provoque un zoom (+ ou -) du plan.

0

Le 11 septembre 2017 à 11:39, Elisa Membre d'honneur Aide les utilisateurs dit :
Avatar de Elisa
Bonjour,

Je remonte le problème lié à cette souris pour trouver une solution.
En attendant, je vous suggère d'utiliser une souris classique si vous avez cela.
Merci pour l'info.

0

Le 11 septembre 2017 à 12:05, Elisa Membre d'honneur Aide les utilisateurs dit :
Avatar de Elisa
Bonjour,

Pouvez vous tester cette version d'ArchiFacile : planenligne?version=282

Allez dans les options et cochez la case "Désactiver le zoom à la molette et au doigt" et dites moi si cela fonctionne correctement pour vous.

Merci

0

Vous devez être connecté pour donner votre avis sur ce message.
Vous ne pouvez pas donner votre avis sur votre message.

La publicité fait vivre ArchiFacile

Merci de désactiver votre bloqueur de publicité pour profiter de toutes les fonctionnalités du site.

Cette discussion est terminée.

Vous devez être connecté pour répondre ou poser une question. Cliquez ici