Cotations invisibles

Dessinez un plan de maison sans installer d'application !

Commencez un plan sur


Le 17 octobre 2018 à 20:38, Vincent34230 Membre d'honneur dit :
Avatar de Vincent34230
Depuis aujourd'hui, les chiffres de cotes n'apparaissent plus. Seules les flèches sont visibles. Cocher ou décocher les cases sous le menu paramètres n'a pas d'effet.
Bug temporaire ?
Quelqu'un a t'il le même problème ?

0

Le 18 octobre 2018 à 10:03, Jérôme Membre d'honneur dit :
Avatar de Jérôme
Bonjour,

Dans les options vous pouvez régler la taille des textes. Vous pouvez également le faire dans l'aperçu avant impression.

0

Le 18 octobre 2018 à 10:44, Vincent34230 Membre d'honneur dit :
Avatar de Vincent34230
En effet la taille était sélectionnée sur "rien" , et en sélectionnant " Automatique " le problème est réglé.
Etrange tout de même car je n'ai pas modifié ce paramètre

MErci

0

Vous devez être connecté pour donner votre avis sur ce message.
Vous ne pouvez pas donner votre avis sur votre message.

La publicité fait vivre ArchiFacile

Merci de désactiver votre bloqueur de publicité pour profiter de toutes les fonctionnalités du site.

Cette discussion est fermée.

Vous devez être connecté pour répondre ou poser une question. Cliquez ici