Calques, rattachement instable.

Dessinez un plan de maison sans installer d'application !

Commencez un plan sur


Le 18 mars 2019 à 16:13, Phifi60 Membre d'honneur dit :
Avatar de Phifi60
Bonjour Jérome,
Concernant le rattachement des objets à un calque, l'instabilité dont nous avions parlé dans notre dial du 9/03 (calque objets omniprésen), il me semble qu'il y a toujours un petit soucis.
Exemple:
Sur mon plan " cuisine electricité v2 18Fev" j'ai crée des calques par réseaux éléctrique et a chaque calques rattaché les objets et le texte d'identification dans la même couleur.
Dans un premier temps tous les textes s'etaient rattachés seuls au calque "prises hautes", j'ai réussi napres de tres nombreux essais à les en détacher,
MAIS, ils se sont tous rattaché au calque "triphasé" , et ne s'en séparent plus.
Je suis intervenu "n' fois sur chaque texte , l'ai détaché et refermé, mais cela n'a aucun effet, à la réouverture il est toujours lié à "triphasé".
Je laisse le plan en l'état, merci de me dire ce que peut être je ne fais pas correctement, ou corriger ce petit bug "enervouillant...."
Sinon, à part ces petites mises au point, je confirme que les calques sont un atout formidable....
Cordialement. Phifi60

0

Le 18 mars 2019 à 16:50, Phifi60 Membre d'honneur dit :
Avatar de Phifi60
En complément,
j'ai ré-essayé en enregistrant mon plan sous une nouvelle version, (Cuisine electricité v3 18 Mars), éffacé la version précédente, puis refait les rattachements, et là il semble que ça ai fonctionné.
La manip que j'ai faite est exactement la même que celle que je faisais, la plus simple, ouvrir l'objet et détacher de triphasé, rien de plus.

0

Vous devez être connecté pour donner votre avis sur ce message.
Vous ne pouvez pas donner votre avis sur votre message.

La publicité fait vivre ArchiFacile

Merci de désactiver votre bloqueur de publicité pour profiter de toutes les fonctionnalités du site.

Cette discussion est terminée.

Vous devez être connecté pour répondre ou poser une question. Cliquez ici