Prb fils (ligne) pleine

Dessinez un plan de maison sans installer d'application !

Commencez un plan sur


Le 16 janvier 2020 à 12:38, a... Membre d'honneur dit :
Avatar de a...
Bonjour,

J' ai un soucis quand je met un fils électrique (ou ligne pleine), une fois que je change dans le menu le motif du fils en pointillé il m' ai impossible de revenir en ligne pleine (même avec un nouveau fil).
Dans le menu a gauche tout fonctionne,je vois bien le motif ligne pleine mais le fils ne repasse pas en motif plein sur le plan. et la même pour chaque nouveau fils ou ligne ils se mettent en pointillé directement alors que le motif plein est sélectionné.
Pas de soucis avec les autres motifs
J' ai remarqué ce soucis depuis longtemps (voir depuis que j' utilise Archi.F) et je voulais vous le signaler.
J' utilise la version en ligne sur 2 poste (Mac OS/safari).
La seule solution que j' ai trouvé mise a part de faire un nouveau plan ou tout refonctionne, c' est de placé le fils sous les objet (il redevient plein) mais c' est moins lisible étant donner que les fils sont cachés par les objets.
J' ai l'impression que le bug est lié aussi avec le menu dessus/dessous.

J' espère avoir été clair :) , je suis artisan et j' utilise Archi.F régulièrement. c' est parfait pour moi : simple et on va a l' essentiel. good job. merci.

0

Vous devez être connecté pour donner votre avis sur ce message.
Vous ne pouvez pas donner votre avis sur votre message.

La publicité fait vivre ArchiFacile

Merci de désactiver votre bloqueur de publicité pour profiter de toutes les fonctionnalités du site.

Cette discussion est terminée.

Vous devez être connecté pour répondre ou poser une question. Cliquez ici