fils électrique et tuyaux plomberie

Dessinez un plan de maison sans installer d'application !

Commencez un plan sur


Le 03 février 2019 à 09:10, danyvds Membre d'honneur dit :
Avatar de danyvds
Lorsque je déplace un trait j'ai une surface qui se crée ? Et je n'ai plus le paramètre motif ?
Pouvez-vous m'aider ?

0

Le 03 février 2019 à 21:33, Jérôme Membre d'honneur dit :
Avatar de Jérôme
Bonjour,

Es ce systématique ? Vous avez ajouté une ligne au départ ? Avez vous un plan exemple afin que je regarde.

0

Le 03 février 2019 à 21:47, danyvds Membre d'honneur dit :
Avatar de danyvds
oui c'est systématique lorsque je veux mettre un nouveau cable électrique sur ce plan, alors que ceux qui y sont déjà sur le plan sont ok
ed/00d7427bebdee114



0

Le 04 février 2019 à 09:02, Jérôme Membre d'honneur dit :
Avatar de Jérôme
Bonjour,

Je viens d'ouvrir votre plan et d'ajouter un fil et je n'ai pas eu ce problème. Pouvez vous essayer avec un autre navigateur web ou vider son cache ?

0

Le 04 février 2019 à 21:16, danyvds Membre d'honneur dit :
Avatar de danyvds
J'ai vidé la cache et cela ne fonctionne toujours pas avec Chrome.
Je viens de l'ouvrir avec Safari et cela fonctionne.
En fait lorsque je l'ouvre avec Chrome et que je veux ouvrir un plan il ne me demande plus si je veux l'ouvrir sur mon mac, il l'ouvre par défaut en ligne.
J'ai installé l'application sur mon mac cela devrait aller mieux ;-)
Merci pour votre aide
Dany

0

Le 04 février 2019 à 21:29, Jérôme Membre d'honneur dit :
Avatar de Jérôme
Merci pour vos précisions. Cela me permettra de rechercher une solution plus facilement.

0

Vous devez être connecté pour donner votre avis sur ce message.
Vous ne pouvez pas donner votre avis sur votre message.

La publicité fait vivre ArchiFacile

Merci de désactiver votre bloqueur de publicité pour profiter de toutes les fonctionnalités du site.

Cette discussion est fermée.

Vous devez être connecté pour répondre ou poser une question. Cliquez ici