Sauvegarde plan

Dessinez un plan de maison sans installer d'application !

Commencez un plan sur


Le 04 juillet 2011 à 09:51, lap66 dit :
Avatar de lap66
Je suis un nouvelle utilisateur.
J'ai crééun compte
Je créé un nouveau plan mais je n'arrive pas à le souvegarder

Merci de votree aide

0

Le 04 août 2011 à 09:37, nico67640 dit :
Avatar de nico67640
Idem pour moi.

Je crée mon plan et lorsque je veux sauvegarder, j'ai le message suivant : vous devez être connecté pour sauvegarder votre plan.

Or je suis connecté !

0

Le 11 août 2011 à 11:44, Asmahane dit :
Avatar de Asmahane
Bonjour,

Pareil pour moi je n'arrive pas sauvegarder ...je viens de m'inscrire et il me demande ne nouveau de me connecté alors que je le suis déja

0

Le 13 août 2011 à 15:10, jeromeamerica dit :
Avatar de jeromeamerica
idem
c'est pas malin
on passe 2h à créer le plan et on ne peut pas sauver.
super

de plus les temps de réaction serveur sont excessivement longs.

merci. mais non merci.
*au revoir

0

Le 18 août 2011 à 10:42, TF59 Membre d'honneur dit :
Avatar de TF59
Oui j'ai eu le meme probleme ... résolu. Il faut d'abord créer son compte, sortir fermer l'application, revenir dessus et se connecter. Ensuite, on créer et on sauvegarde. Enfin, j'ai eu le mem probleme et ca a marché comme cela! Pour vous ?

0

Le 24 août 2011 à 12:22, georgesperugini Membre d'honneur dit :
Avatar de georgesperugini
Je suis un nouvelle utilisateur.
J'ai créé un compte
Je me suis déconnecté
Je créé un nouveau plan mais je n'arrive pas à le sauvegarder
Je ne comprends plus !
Merci de votree aide

0

Le 25 août 2011 à 15:15, vpdp38 Membre d'honneur dit :
Avatar de vpdp38
Idem pour moi qui suis nouveau, même après reconnection sur le site !

Y'a t'il un pilot dans l'avion qui puisse nous aider !?!

0

Le 13 septembre 2011 à 09:47, georgesperugini Membre d'honneur dit :
Avatar de georgesperugini
Bonjour,

Je me connecte, je crée un nouveau plan, j'essaie de le sauvegarder
et le programme me dit qu'il faut que je connecte !

Pouvez-vous m'aider s'il vous plaît ?

Je vous remercie

URGENT !

Georges

0

Le 13 septembre 2011 à 17:36, crossag dit :
Avatar de crossag
pareil, je suis connecté mais je ne peux rien sauvegarder, j'ai toujours ce message "vous devez être connecté"

Dommage, ça rend ce logiciel inutilisable.

0

Le 16 septembre 2011 à 13:19, archilame dit :
Avatar de archilame
idem pour moi : inscription hier, lancement du logiciel sur un autre poste aujourd'hui, connexion via le logiciel, création d'un plan, tentative de sauvegarde échouée avec le message qu'il faut être connecté qui me renvoit sur la page d'accueil du site. Je fait connecter, retour à léditeur, sauver, et rebellote (plusieurs fois de suite). :( :mad:

0

Le 16 septembre 2011 à 15:26, funrunner3000 Membre d'honneur dit :
Avatar de funrunner3000
Moi cela fonctionne
Avez vous la ligne sauvegarder (avec lignes nouveau plan , mes plans etc...) dans editeur?...

0

Le 16 septembre 2011 à 15:32, funrunner3000 Membre d'honneur dit :
Avatar de funrunner3000
Effectivement quand on lance le logiciel on a pas le ligne enregistrer dans la case fichier.
Je clique sur aide + site internet et clique sur retour à l'éditeur la ligne enregistrement apparait.
Essayer : Bizarre hier je n'avais pas ce problème?....

0

Le 19 septembre 2011 à 09:50, archilame dit :
Avatar de archilame
idem pour moi : inscription hier, lancement du logiciel sur un autre poste aujourd'hui, connexion via le logiciel, création d'un plan, tentative de sauvegarde échouée avec le message qu'il faut être connecté qui me renvoit sur la page d'accueil du site. Je fait connecter, retour à léditeur, sauver, et rebellote (plusieurs fois de suite). :( :mad:
J'ai retesté chez moi et à mon travail et j'arrive à la conclusion suivante :

ArchiFacile ne supporte pas correctement les proxy.

Chez moi l'accès directe depuis un Win Seven marche correctement, j'ai pu créer, sauver, recharger, etc. sans soucis.

A mon travail sous Win Seven avec proxy, impossible de sauver ou de charger un plan existant.

Petite amélioration à prévoir ? ;)

Au passage, pourrait-il y avoir une version Linux (dans mon cas Ubuntu) ? En effet, je suis chez moi à 99% du temps sous Linux, et devoir rebooter sous Windows juste pour les plans c'est rageant... Et avec Wine (l'émulateur Windows sous Linux), j'ai des erreurs OLE à chaque action, alors que l'accès au site internet à travers le client .exe marche.

0

Vous devez être connecté pour donner votre avis sur ce message.
Vous ne pouvez pas donner votre avis sur votre message.

La publicité fait vivre ArchiFacile

Merci de désactiver votre bloqueur de publicité pour profiter de toutes les fonctionnalités du site.

Cette discussion est fermée.

Vous devez être connecté pour répondre ou poser une question. Cliquez ici