message erreur

Dessinez un plan de maison sans installer d'application !

Commencez un plan sur


Le 16 juin 2009 à 08:54, ticjardin dit :
Avatar de ticjardin
Bonjour à tous,
J'ai ce message d'erreur qui ne m'autorise pas le chargement de mes plans ?

Access violation at address 0041BEEC in module "archifacile.exe". Read of address 00000000.

Je suis sous windows XP.
Merci d'avance.
Amicalement.
Alain

0

Le 16 juin 2009 à 21:07, grignouz29 dit :
Avatar de grignouz29
bonjour
j'ai le meme probleme, message d'erreur , violation impossible d'ouvrir
du coup plus d'acces a mes plans
comment peut on contacter l'administrateur ou le createur du logiciel
merci

0

Le 16 juin 2009 à 22:31, Jérôme Membre d'honneur dit :
Avatar de Jérôme
[quote=ticjardin]Bonjour à tous,
J'ai ce message d'erreur qui ne m'autorise pas le chargement de mes plans ?

Access violation at address 0041BEEC in module "archifacile.exe". Read of address 00000000.

Je suis sous windows XP.
Merci d'avance.
Amicalement.
Alain[/quote]
Bonjour Alain,
Le message d'erreur est il nouveau ? Il se produit à quel moment exactement ? Lorsque vous cliquez sur "ouvrir un plan" ou sur "Charger ce plan" ?
Vous avez utilisé la version 2.1 et 2.6 du logiciel. Le message est il apparu au changement de version ou ensuite ?
Merci. Cela m'aidera à trouver le problème (du moins j'espère ;)

0

Le 16 juin 2009 à 22:34, Jérôme Membre d'honneur dit :
Avatar de Jérôme
[quote=grignouz29]bonjour
j'ai le meme probleme, message d'erreur , violation impossible d'ouvrir
du coup plus d'acces a mes plans
comment peut on contacter l'administrateur ou le createur du logiciel
merci[/quote]
Bonsoir grignouz29,
Vous utilisez la version 2.6 et avez pu faire 5 plans sans problème. J'aurai les même question que Alain à vous poser pour essayer de résoudre ce problème.

0

Le 17 juin 2009 à 06:56, ticjardin dit :
Avatar de ticjardin
La toute derniere version 2.6 avec les objets.
Le message intervient quand je clic sur "charger un plan".uniquement
Le message est intervenu sur la version 2.6 après utilisation.
Merci

0

Le 17 juin 2009 à 07:12, ticjardin dit :
Avatar de ticjardin
...et aussi quand le chargement d'un plan se fait dans "mes plans" le message suivant apparait, et pour tous les plans :

"Une erreur s'est produite durant le chargement du plan. Veuillez recharger le plan un peu plus tard".

Merci, bon courage

0

Le 17 juin 2009 à 18:42, avocourt dit :
Avatar de avocourt
Même problème pour moi,

impossible d'ouvrir un plan ou de le sauvegarder...

bref je ne peux plus rien faire, à part faire un plan et le détruire de suite.

0

Le 18 juin 2009 à 09:24, ticjardin dit :
Avatar de ticjardin
Boujour,

Je ne suis pas isolé dans le problême.
Peut-être re-télécharger la dernière version 2.6 ???
Mais j'ose pas !!!.....
Amicalement
Alain

0

Le 19 juin 2009 à 11:15, ticjardin dit :
Avatar de ticjardin
J'ai osé re-télécharger, c'est maintenant la V2.7 du 14/06/09.
Même punition, impossible d'accéder à aucun plan, même des autres utilisateurs.
Avec les mêmes messages d'erreur.
J'attends des conseils avant d'employer les grands moyens, refaire mes plan dans un nouveau compte ?
Amicalement
Alain

0

Le 22 juin 2009 à 09:14, ticjardin dit :
Avatar de ticjardin
Bonjour,

JEROME, MICKAE, AVOCOURT, GRIGNOUZ29

Vous avez trouvez une solution ?
Pour :
Access violation at address 0041BEEC in module "archifacile.exe". Read of address 00000000.
et
"Une erreur s'est produite durant le chargement du plan. Veuillez recharger le plan un peu plus tard".

Amicalement
Alain

0

Le 23 juin 2009 à 14:21, Jérôme Membre d'honneur dit :
Avatar de Jérôme
Bonjour,

Je n'arrive pas à reproduire cette erreur. Je pense que cela doit provenir de la version de Internet explorer installé. Vous utilisez quelle version ?

0

Le 24 juin 2009 à 03:51, cyrianox dit :
Avatar de cyrianox
même souci pour moi.
J'ai pu faire quelques plans, puis plantage : impossible de charger mes plans : "Une erreur s'est produite pendant le chargement du plan, veuillez réessayer plus tard".
OS : Windows 7
J'ai essayé en vidant le cache IE, même chose.
Peut-être est-ce à cause des dernières mises à jours ??

Du coup, j'ai installé sur Vista, ça marche pour le moment.

0

Le 27 juin 2009 à 19:14, my plan dit :
Avatar de my plan
bonjour à tous
meme souci pour le message d'erreur, j'ai lu tous les messages mais vraiment j'ai pas trouvé une solution!
je suis sous windows XP
amicalement
my plan

0

Le 01 juillet 2009 à 09:57, boulange dit :
Avatar de boulange
bonjour a tous
J'ai archifacile V2.7 sous vista et internet explorer 8
le message d'erreur est "Access violation at address 0041BEEC in module 'ArchiFacile.exe'. Read of address 0000000.
Loïc.

0

Vous devez être connecté pour donner votre avis sur ce message.
Vous ne pouvez pas donner votre avis sur votre message.

La publicité fait vivre ArchiFacile

Merci de désactiver votre bloqueur de publicité pour profiter de toutes les fonctionnalités du site.

Cette discussion est fermée.

Vous devez être connecté pour répondre ou poser une question. Cliquez ici