Impression à l'échelle impossible

Dessinez un plan de maison sans installer d'application !

Commencez un plan sur


Le 17 septembre 2016 à 14:20, besnardch Membre d'honneur dit :
Avatar de besnardch
Bonjour,
J'ai acheté archifacile plus pour faire les plans de ma maison.
Lorsque je souhaite imprimer ces derniers pour les montrer aux artisans,
ils ne sont pas à l'échelle. Que dois-je faire? La version Plus ne comprends pas l'impression à l'échelle? Dois-je passer à la version pro, si oui dois-je repayer 49??
Merci pour votre retour.

0

Le 17 septembre 2016 à 17:36, Waldemar Membre d'honneur Aide les utilisateurs dit :
Avatar de Waldemar
Bonjour,
Avez vous bien sélectionné l'échelle voulue au moment de sauvegarder le plan en PDF. Par défaut l'échelle est automatique.
Cordialement, Waldemar.

1

Le 17 septembre 2016 à 17:49, besnardch Membre d'honneur dit :
Avatar de besnardch
Bonjour Waldemar,

Merci pour votre réponse. Oui, lorsque je sélectionne par exemple 1/50 qui devrait me donner 2 cm pour 1 m, lorsque j'imprime cela me donne 1,8 cm pour 1 m. C'est la seule difficulté que m'a posé ce super outil !
Cordialement
besnardch

0

Le 17 septembre 2016 à 21:04, Waldemar Membre d'honneur Aide les utilisateurs dit :
Avatar de Waldemar
Bonsoir,
Quel logiciel PDF utilisez vous ?
A bientôt , Waldemar.

0

Le 17 septembre 2016 à 21:51, Jérôme Membre d'honneur dit :
Avatar de Jérôme
Bonjour,

Cela ressemble fort à un problème de marge d'impression.
Le PDF est bien a l?échelle mais l'imprimante le réduit car par défaut elle rajoute des marges. Il faut décocher la case "ajuster à la page" si vous utiliser Chrome comme navigateur internet sinon il y a une option quelque part dans les paramètres de votre imprimante pour les supprimer.

0

Le 18 septembre 2016 à 00:12, besnardch Membre d'honneur dit :
Avatar de besnardch
Bonsoir Jérôme,
Merci ! En effet, il s' agissait bien d' un problème de marge dans le fichier pdf. En mode taille réelle le problème est réglé. Merci à vous pour votre réactivité. Merci à Waldemar pour le coup de main!
Bon continuation.
Cordialement
besnardch

0

Vous devez être connecté pour donner votre avis sur ce message.
Vous ne pouvez pas donner votre avis sur votre message.

La publicité fait vivre ArchiFacile

Merci de désactiver votre bloqueur de publicité pour profiter de toutes les fonctionnalités du site.

Cette discussion est fermée.

Vous devez être connecté pour répondre ou poser une question. Cliquez ici