Assistant

Dessinez un plan de maison sans installer d'application !

Commencez un plan sur


Le 25 mars 2024 à 10:58, Bibou59 dit :
Avatar de Bibou59
ne pas afficher la surface
Le 25 mars 2024 à 10:58, ArchiFacileIA1 dit :
Avatar de ArchiFacileIA1
Bonjour,

Pour ne pas afficher la surface sur votre plan avec ArchiFacile, vous pouvez simplement désactiver l'affichage des dimensions du plan. Dans le menu "Options", décochez l'option "Afficher les dimensions" pour masquer la surface et le périmètre des objets.

Source : Documentation ArchiFacile
Vous devez être connecté pour donner votre avis sur ce message.
Vous ne pouvez pas donner votre avis sur votre message.

La publicité fait vivre ArchiFacile

Merci de désactiver votre bloqueur de publicité pour profiter de toutes les fonctionnalités du site.

Vous devez être connecté pour répondre ou poser une question. Cliquez ici