taille du texte

Dessinez un plan de maison sans installer d'application !

Commencez un plan sur


Le 04 février 2016 à 21:30, ducoeurjoli Membre d'honneur dit :
Avatar de ducoeurjoli
les textes des plans exportés en pdf sont très petits quelque soit la taille choisie dans les réglages. Ce n'était pas le cas auparavant. N'est ce pas un bug.

0

Le 06 février 2016 à 09:49, Elisa Membre d'honneur Aide les utilisateurs dit :
Avatar de Elisa
Bonjour,
La réponse est ici : forum/probleme-cotations-t2700

0

Le 08 février 2016 à 08:04, ducoeurjoli Membre d'honneur dit :
Avatar de ducoeurjoli
J'ai fait ce que vous avez dit dans la réponse" problème cotations". Si cela semble avoir un effet sur le texte ou les surfaces, je ne vois pas de différence sur les cotes. Et ce n'tétait pas le cas voici quelque temps.

0

Le 08 février 2016 à 10:31, Elisa Membre d'honneur Aide les utilisateurs dit :
Avatar de Elisa
Bonjour,
Le réglage de la taille du texte est en cours de simplification.
Pour modifier la taille des textes et cotations,
1 - allez dans le menu "Options" et choisissez "Taille des texte" : Grande
2 - dans "export/PDF" choisissez dans le menu "qualité" : qualité normale (plus la qualité est haute, plus le texte est petit)
Avec cette procédure vous devriez avoir un texte suffisamment lisible.

Bien à vous

0

Vous devez être connecté pour donner votre avis sur ce message.
Vous ne pouvez pas donner votre avis sur votre message.

La publicité fait vivre ArchiFacile

Merci de désactiver votre bloqueur de publicité pour profiter de toutes les fonctionnalités du site.

Cette discussion est terminée.

Vous devez être connecté pour répondre ou poser une question. Cliquez ici